Lieber Besucher, herzlich willkommen bei: ZFV-Forum.de: Das große Aquaristikforum! . Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Samstag, 7. Februar 2015, 15:08

Algen? Weisser schleier auf Pflanzen

Hallo,

Ich habe mir vor einigen tagen ein Kommplett neues Aquarium (Kommplet set) gekauft und soweit eingerichtet.
Wie die Dame vom Geschäft mir Empfohlen hat, wurde auch einige Produckte zur aufbereitung des Wasser gekauft.
Dann habe ich mir das AQ aufgestellt und soweit eingerichtet, Pflanzen wurden auch am gleich tag eingepflanz/gesetzt).
Kurz nach dem Einrichten wurde das Wasser Milchig Trüb, was nach 4 tagen, klar geworden ist. Laut der Dame vom Geschäft kämme die Trübung von den Kies.
Nu aber dem was ich nu Beobachte, an allen Pflanzen haben sich weiße Fähnchen/Schleier gebilded, an der einen Sehr viel an eine anderen er weniger.

So was kann es sein? Welche Auswirkungen hat es? Was dagegen tun.

Hier noch paar Infos.

Es wurde JBL wasser aufbereiter ins wasser gegeben.
Es wurde JBL Aquariumstarter ins Wasser gegeben (Bakterien)
Es wurde JBL Pflanzen Dünger ins Wasser gegeben.
Fischbesatz ist noch nicht Vorhanden.
Wasser werte habe ich huete mal getestet, messstreifen. Demnach ist soweit alles Ok ausser GH wert.

NO³ <10 mg/l
NO² unter 0,5 mg/l
GH >21°d
KH 6°d
PH 7,2
CL² 0 mg/l





2

Sonntag, 8. Februar 2015, 20:24

Hallo,

das das Becken vom Kies erst einmal trüb wird ist nicht so ungewöhnlich, ist ja auch wieder vorbei.

Welche Struktur hat den der Schleier an den Pflanzen? Kannst Du den mit der Hand entfernen?

Stimmt die GH mit >21° dH, habt ihr wirklich so hartes Wasser?
Welche Werte gibt den der Wasserversorger an?

Stell doch noch ein Foto vom ganzen Becken ein.

Hast Du die Pflanzen als kompletter Bund eingepflanzt? Auf dem Foto sieht es ein wenig so aus. Besser ist es Stängelpflanzen jeweils einzeln zu pflanzen, dann kannst Du sie irgendwann schneiden und sie werden schön buschig.

Viele Grüße
Sandra
Aquarien: derzeit wieder 1 x 29 Liter Amtra Wave Zen Artist, 2 x 30er Dennerle Cube, 1 x 30 l AquaArt, 3 x 54 Liter, 1 x 128 Liter, 1 x 160 Liter
mit vielen Pflanzen... Fische: Phallichthys amates und Ph. tico

3

Sonntag, 8. Februar 2015, 20:48

Hallo Sandra,

Leider haben wir hier so hartes Wasser, habe ein Teststreifen auch mal unterm Wasserhahn gehalten. Würde mir auch etwas Weicheres Wünchen.
Habe Leider keine Werte vom Versorger Parat, müste ich erst erfragen oder Nachschauen ob da angaben im Netz zu finden sind.

Das weise Zeug sieht aus als währen es Feden die ganz nah zusammen sind, habe die noch nicht versucht mit der Hand zu Lösen.
Ich habe es mal versucht abzusaugen aber das hat nicht geholfen, werde es morgen mal versuchen, mit der Hand zu Lösen.

Die Pflanzen habe ich zum Teil als Bündel eingepflanzt, als wir die gekauft haben waren mehrer Stängel in ein Bündel, allerdings ist es keine Schlechte Idee, die mehr zu Teilen.

Danke

lg Ulf/Noak




Nachtrag, Laut Wasserhärte Verzeichnis soll die GH bei 12 dH liegen.
Laut Versorger 14 dh.

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Noak« (8. Februar 2015, 21:08)


4

Dienstag, 10. Februar 2015, 21:27

Hallo Ulf,

hartes Wasser ist ja nicht gleich eine Katastrophe, du solltest nur versuchen herauszufinden ob der Wert korrekt ist und da hilft der Wasserversorger. Im Regelfall findest Du die Werte im Internet.

Wenn Du Pflanzen im Topf kaufst, dann sind die meist zusammen mit Steinwolle eben im Topf. Die musst Du zuhause auseinander nehmen und jeden Stängel für sich einpflanzen. Beim Kauf eines Bundes ganz genau so.

Das ist keine gute Idee, sondern der Umgang mit Aquarienpflanzen. jeder Stängel muss Wurzeln bilden und kann dann geschnitten werden. Wenn Du einen kompletten Bund einpflanzt, dann haben die Pflanzen nicht genügend Platz und bekommen meist auch zuwenig Licht.

Auch kannst Du die Hemmianthus ruhig Teilen und die Teilstücke einpflanzen.

Hast Du in der Zwischenzeit versucht das weiße Zeug mit der Hand ab zu bekommen?

Wachsen die Pflanzen?

Viele Grüße
Sandra

Aquarien: derzeit wieder 1 x 29 Liter Amtra Wave Zen Artist, 2 x 30er Dennerle Cube, 1 x 30 l AquaArt, 3 x 54 Liter, 1 x 128 Liter, 1 x 160 Liter
mit vielen Pflanzen... Fische: Phallichthys amates und Ph. tico

Ähnliche Themen

Social Bookmarks