Lieber Besucher, herzlich willkommen bei: ZFV-Forum.de: Das große Aquaristikforum! . Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Montag, 25. Februar 2013, 13:28

Algenproblem - neues Aquarium

Hallo,

wie im anderen Thema bereits angedeutet habe ich im neuen Aquarium Algenprobleme bekommen. Ich habe jetzt mal Fotos angehängt, damit ihr evtl. besser helfen könnt! Sogar der Kiesboden ist betroffen...

Eine Frage zum Javafarn: Ist der evtl. falsch befestigt? Dem scheint es auch alles andere als gut zu gehen...

Danke schonmal!
»Tiuni« hat folgende Bilder angehängt:
  • IMG_0254.JPG
  • IMG_0255.JPG
  • IMG_0256.JPG
  • IMG_0257.JPG

2

Montag, 25. Februar 2013, 14:44

Hi Tiuni,
Hat sich abgesehen vom becken noch irgendwas geändert?
Ich kenne das andere Tema jetzt nicht.
Hast du mal ein paar aktuelle wasserwerte?

Gruß Markus
!!!Es ist nicht immer alles richtig, aber es ist meine meinung!!!

Ich Markus kam... sah... und Traute meinen augen nicht.

1x 575L Diskus Wanne

1x 160L L46

3

Montag, 25. Februar 2013, 15:58

Hallo,

falsch befestigt sieht der Javafarn auf den ersten Blick nicht aus. Aber du hast schon recht: Irgendetwas behagt ihm nicht. Bei mir ging das Wachstum erst bei pH 6 -5 auf. So hat er siech wieder erholt und wächst jetzt einfach weiter.
Viele Grüße! Benjamin
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~

Ein Tag voll Sorgen dauert länger als ein Monat Freude. (Chinesisches Sprichwort)

4

Montag, 25. Februar 2013, 16:23

Hi Tiuni,
Hat sich abgesehen vom becken noch irgendwas geändert?
Ich kenne das andere Tema jetzt nicht.
Hast du mal ein paar aktuelle wasserwerte?

Gruß Markus

Hallo,

ich habe leider keine Wasserwerte da...
Ich bin umgezogen und habe dieses Becken eingerichtet und direkt den Besatz riengemacht, Starterbakterien dazu, vorher den alten Filterschwamm ausgedrückt und dann gab es trotzdem Nitritprobleme. Dazu kamen dann nochmal Bakterien und tägliche Wasserwechsel, nun ist auf jeden Fall kein Nitrit mehr nachweisbar. Ich dünge regelmäßig mit Volldünger, im Boden sind NPK-Kugeln.

'@Blubb: Ich hatte das schonmal, der ist mir dann komplett abgestorben... Ich weiß nicht, was ich sonst noch damit machen soll. Ein Teil der Wurzel steht über, daran sollte es aber nicht liegen, oder?

5

Mittwoch, 27. Februar 2013, 20:56

helfen? Ich füttere garnicht mehr und die Algen vermehren sich trotzdem...

6

Donnerstag, 28. Februar 2013, 13:40

Hallo Tuini

also so ganz schlimm sieht es ja noch nicht aus.

Also ich persönlich würd einfach etwas abwarten bis sich das ganze Becken wieder eingependelt hat solange die Pflanzen wachsen und du weiter düngst wèrd ich nur beim Wasserwechsel manuel Algen entfernen.

Und bei Gelegenheit mal die Wasserwerte kontrolieren und mit deen alten vergleichen, dann siehst du op und was sich geändert hat, gegebenenfals musst du die Düngung etwas anpassen

lg, Michèle
200L AQ, Tanganjika,
375L Gesellschaftsbecken
Schildkröteninnenteich mit 3 Schildis
30L Nano Cube mit 1Tylomelania sp. 2 Geweihschnecken, vielen Turmdeckelschnecken und ca 20 Red cherry Garnelen

7

Donnerstag, 28. Februar 2013, 21:19

hi

das beste gegen Algen ist immer noch, den Pflanzen es so angenehm wie Möglich zu machen. Les mal hier nach was du für deine Pflanzen alles tun kannst, es wird dir helfen

mfg

Chris

8

Donnerstag, 28. Februar 2013, 22:18

Hi,
ich verwende ebenso einen "Volldünger" jedoch dünge ich nur
soviel wie beschrieben nach soviel wasser ich auch gewechselt hab
also eben wenn ich 200L wechsel dann dünge ich auch nur diese
200L nach und nicht wie beschrieben das ganze Vollumen.

Meine pflanzen wachsen "normal" und ich habe praktisch keine Algen,
auch verwende ich keine CO² Anlage denke aber das ich wieder eine installiere.

Wie sind denn deine Beleuchtungszeiten?
Wie gross ist dein besatz?
Welches Filtersystem versendest du, und welche medien werden verwendet?

Gruss Markus
!!!Es ist nicht immer alles richtig, aber es ist meine meinung!!!

Ich Markus kam... sah... und Traute meinen augen nicht.

1x 575L Diskus Wanne

1x 160L L46

9

Freitag, 1. März 2013, 15:49

Hallo,

Stehen lassen kann ich es nicht, das wird immer schlimmer...
Es leuchten 2 39w T5 Leuchten 10h täglich.
Meinen Besatz habe ich vor einigen Tagen reduziert, auf etwa 12-15 Mollys/Platies und einen Antennenwels.
Mein Filter ist ein biopower 240 von eheim. Der sitzt schon etwas zu, allerdings habe ich den noch nicht gereinigt, da ja gerade erst das Nitrit nicht mehr nachweisbar ist und ich nicht wollte, dass die Problematik wieder aufkommt. Daran sollte es aber nicht liwgen, oder?
Filtermedien sind ein Schwamm sowie Kugeln, die dabei waren in drei der vier Filterkammern. Ich weiß nicht genau, was das für Kugeln sind muss ich sagen... Der Händler hatte empfohlen, den Filter so aufzubauen.

Ich hoffe das hilft euch!

Und danke für den Link, ich les mir das durch sobald ich zu Hause bin.

10

Montag, 4. März 2013, 16:36

Hallo,
zuerst einmal etwas Zeit mitbringen.
Die Biologie muss sich erst mal einpendeln.

Ich kann hier mal Posten, wie ich solche Probleme bei mir gelöst habe, bin jedoch nicht Dr. Algus.

1. Licht: Taugt die Röhre noch was? Wenn das Teil flimmert kann es ein Zeichen für hohes Alter sein, dann durch neue ersetzen.
2. Farbtemperatur: Meine Lampen liegen bei etwa 6500 Kelvin und sind Vollspektrum, das wäre dann die Bezeichnung 965
3. Bei zuwenig Licht Reflektoren einsetzen. Bringt einiges.
4. Beleuchtungdauer mind. 10h, aber unterbrechen: Über Mittag ca. 3h die Beleuchtung aus lassen. Das mögen Algen nicht.
5. Für die Pflanzen sollten mind. Phosphatwert und Eisen bekannt sein.
6. CO2 Düngung kann auch helfen.

Grundsätzlich nicht einfach Dünger rein machen, viel hilft viel.
Die Grunddüngung besorgen die Fische. Meist genügt die Zugabe von Eisen.
Grüße Roland

11

Montag, 4. März 2013, 20:21

Hallo,
zuerst einmal etwas Zeit mitbringen.
Die Biologie muss sich erst mal einpendeln.

Ich kann hier mal Posten, wie ich solche Probleme bei mir gelöst habe, bin jedoch nicht Dr. Algus.

1. Licht: Taugt die Röhre noch was? Wenn das Teil flimmert kann es ein Zeichen für hohes Alter sein, dann durch neue ersetzen.
2. Farbtemperatur: Meine Lampen liegen bei etwa 6500 Kelvin und sind Vollspektrum, das wäre dann die Bezeichnung 965
3. Bei zuwenig Licht Reflektoren einsetzen. Bringt einiges.
4. Beleuchtungdauer mind. 10h, aber unterbrechen: Über Mittag ca. 3h die Beleuchtung aus lassen. Das mögen Algen nicht.
5. Für die Pflanzen sollten mind. Phosphatwert und Eisen bekannt sein.
6. CO2 Düngung kann auch helfen.

Grundsätzlich nicht einfach Dünger rein machen, viel hilft viel.
Die Grunddüngung besorgen die Fische. Meist genügt die Zugabe von Eisen.

Hallo,

danke für deine Hilfe, ich arbeite einfach mal die Liste durch:

1.) Das Aquarium ist einen Monat alt, ich habe es neu gekauft. Die Röhren flackern nicht und laufen einwandfrei.
2.) Woher weiß ich das? Sind die Standardröhren die in eheim-Aquarien verbaut sind. 2 39W t5, mehr weiß ich darüber leider nicht.
3.) Was machen die, wie verbaue ich die? Eigentlich denke ich aber, dass es nicht am Licht mangeln sollte.
4.) Ich beleuchte 10h täglich. Das Ausschalten fände ich schade, da es im Wohnzimmer steht und eigentlich schön anzusehen ist, das sollte es auch mittags sein. Über die Mittagspause scheiden sich ja auch die Geister. Ich würde es gern vermeiden, würde es im Notfall aber machen.
5.) Phosphat war in Ordnung (genauen Wert kenne ich nicht), Eisen war kaum nachweisbar, der ph-Wert soll bei 8,3 gelegen haben.

Wie gesagt und fotografiert habe ich ja das Problem mit diesen haarigen Algen, allerdings bemerke ich auch andere merkwürdige Sachen, wie bspw. das verfaulen des Javafarns, oder eine crypto x willisi, die vorne immer weiter kaputtgeht. Im hinteren Bereich ist sogar eine eingepflanzte hygrophila difformis schwarz geworden und abgestorben, ebenso eine Vallisneria.

Was denkt ihr, was ich dagegen jetzt machen kann?

12

Dienstag, 5. März 2013, 15:04

Hallo Tiuni,

Zitat

Das Ausschalten fände ich schade, da es im Wohnzimmer steht und eigentlich schön anzusehen ist, das sollte es auch mittags sein.


Ich denke, du solltest das trotzdem machen.
Bei mir hat es auch was gebracht.
Ich mache das Licht eine Stunde mittags aus seit dem habe ich kaum noch irgendwelche Algen.
Viele Grüße! Benjamin
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~

Ein Tag voll Sorgen dauert länger als ein Monat Freude. (Chinesisches Sprichwort)

13

Mittwoch, 6. März 2013, 09:42

Hallo,

so schlecht sieht es ja in dem Aquarium nicht aus, das ist ja weit von einer Algenplage entfernt.

Gegen Algen hilft guter Pflanzenwuchs.

Also, konzentrier Dich nicht drauf was den Algen schadet, das wird auch den Pflanzen schaden. Konzentrier Dich drauf was den Pflanzen gut tut.
Grundbedingung für gutes Pflanzenwachstum ist, das auch genügend Pflanzen vorhanden sind die wachsen können.

Damit die Pflanzen gut wachsen müssen alle Wachstumsfaktoren ausreichend vorhanden sein, sprich:
- Licht
- Mikronährstoffe
- Makronährstoffe
- CO2

Wenn ein Mangel an einem der Wachstumsfaktoren vorhanden ist, dann begrenzt dieses das Wachstum. Natürlich brauchst Du keine CO2 Anlage, aber ohne wird das Wachstum der Pflanzen begrenzt. Du brauchst auch kein Licht, aber auch das wird das Wachstum begrenzen. Gehen wir weiter zu den Mirko- und Makronährstoffen, die sind natürlich nicht zwingend notwendig, aber wenn sie nicht da sind, dann begrenzen sie das Wachstum der Pflanzen. Wenn die Pflanzen nicht wachsen, dann wirst Du Algen haben. Oder Du begrenzt alles, sprich, super wenig Licht, super wenig Mirko- und Makronährstoffe und CO2. Dann wachsen auch die Algen nicht.

Wir können jetzt gerne die denkbaren Kombinationen diskutieren, aber, bei einem Mangel wachsen die Pflanzen schlecht und es wird Algen geben.

Eine Mittagspause kannst Du machen, Du kannst es aber auch lassen, sie schadet nicht, sie bringt aber auch kaum etwas.

Viele Grüsse
Sandra
Aquarien: derzeit wieder 1 x 29 Liter Amtra Wave Zen Artist, 2 x 30er Dennerle Cube, 1 x 30 l AquaArt, 3 x 54 Liter, 1 x 128 Liter, 1 x 160 Liter
mit vielen Pflanzen... Fische: Phallichthys amates und Ph. tico

14

Mittwoch, 6. März 2013, 15:28

Hallöö,

Fangen wir an mit der Mittagspause, wie ich sehe gehen hier die Meinungen etwas auseinander.
Ich kann da nur sagen, dass es bei mir geholfen hat.
Da ich unter der Woche eh auf Arbeit bin, ist es mir egal, wenn das Licht ne Weile aus ist.
Da lasse ich es lieber Abends länger brennen.
Am WE mache ich die Pausen kürzer.

Zu den Röhren, denke mal dass das bei einem neuen Aqua schon passen wird.
9xx Mehrbereichs, 8xx Dreifarbenspektrum. Dann bedeutet xx die Farbtemperatur.
65 z.B. sind 6500 Kelvin. Also die Bezeichnung 846 ist eine Dreifarbenspektrumlampe mit 4600 Kelvin.
Das steht auf jeden Fall auf der Lampe.

Zuviel Licht hat man nie, Reflektoren sind Alubleche, welche auf die Röhren geklipst werden und kosten so 10 EUR das Stück.

Und zum Thema düngen, einfach auch etwas probieren, und Eisen zugeben.

:thumbsup:
Grüße Roland

15

Freitag, 8. März 2013, 13:27

Hallo Roland,

Zitat

Zuviel Licht hat man nie
Doch, den die Pflanzen nehmen nur soviel Licht auf, wieviel die übrigen Nährstoffe zulassen. Wenn zuviel Licht im Verhältnis zu den Nährstoffen vorhanden ist, dann wird das zu Algenwachstum führen.

Zitat

Und zum Thema düngen, einfach auch etwas probieren, und Eisen zugeben.

Liess Dir hierzu mal das durch:
http://de.wikipedia.org/wiki/Minimumgesetz

Zitat

Fangen wir an mit der Mittagspause, wie ich sehe gehen hier die Meinungen etwas auseinander.
Ich kann da nur sagen, dass es bei mir geholfen hat.
Welches Problem hattest Du und wie bist Du Dir sicher das die Mitagspause geholfen hat?

Viele Grüsse
Sandra
Aquarien: derzeit wieder 1 x 29 Liter Amtra Wave Zen Artist, 2 x 30er Dennerle Cube, 1 x 30 l AquaArt, 3 x 54 Liter, 1 x 128 Liter, 1 x 160 Liter
mit vielen Pflanzen... Fische: Phallichthys amates und Ph. tico

16

Freitag, 8. März 2013, 15:05

Hallo Sandra,

Zitat

Doch, den die Pflanzen nehmen nur soviel Licht auf, wieviel die übrigen Nährstoffe zulassen. Wenn zuviel Licht im Verhältnis zu den Nährstoffen vorhanden ist, dann wird das zu Algenwachstum führen.


Da hast Du natürlich Recht, aber in der Regel sind die Röhren nicht gerade zu hell.
Wenn dann noch üppig bepflanzt, Torfwasser... kann es gerne heller sein.
Ich betreibe 4 Aquarien, und alle mit Reflektoren.
Selbst mein 450l Becken, mit 4x54 Watt ist mit Reflektoren ausgestattet.
Der Reflektor hat noch eine pos. Eigenschaft, die Wärme der Lampen wird auch reflektiert.

Zitat

Welches Problem hattest Du und wie bist Du Dir sicher das die Mitagspause geholfen hat?


Nun ich hatte so braune Fadenalgen. Wurde immer schlimmer. Nachdem über Mittag das Licht 3h ausgeschaltet wurde, waren nach ca. 4 Wochen die Algen weg. Ich bin jedenfalls überzeugt, dass diese Maßnahme geholfen hat.
Am WE lasse ich nur 2 Stunden das Licht aus.
Grüße Roland

17

Freitag, 8. März 2013, 16:59

Hallo Roland,

Zitat

Da hast Du natürlich Recht, aber in der Regel sind die Röhren nicht gerade zu hell.

Korrekt, es schadet oft nichts mehr Licht einzusetzen, ein Reflektor ist meist eine gute Anschaffung.
Mich stört nur die allgemeine Aussage "Zuviel Licht hat man nie ". Nimm ein pflanzenloses Becken und mach eine Flutlichtbeleuchtung drüber, dann denk nochmal an Deine Aussage...
Immer noch korrekt?

Zitat

Nun ich hatte so braune Fadenalgen. Wurde immer schlimmer. Nachdem über Mittag das Licht 3h ausgeschaltet wurde, waren nach ca. 4 Wochen die Algen weg. Ich bin jedenfalls überzeugt, dass diese Maßnahme geholfen hat.
Wenn Du von zum Beispiel 10-22 Uhr beleuchtetst und dann z.B. eine Mittagspause von 2 Std. einschiebst, dann beleuchtest Du in der Summe 2 Stunden weniger. Nur, es muss keine Mittagspause sein, Du könntest alternativ auch nur bis 20 Uhr beleuchten oder erst ab 12 Uhr.

Viele Grüsse
Sandra
Aquarien: derzeit wieder 1 x 29 Liter Amtra Wave Zen Artist, 2 x 30er Dennerle Cube, 1 x 30 l AquaArt, 3 x 54 Liter, 1 x 128 Liter, 1 x 160 Liter
mit vielen Pflanzen... Fische: Phallichthys amates und Ph. tico

18

Freitag, 8. März 2013, 17:14

Hallo zusammen,

@Sandra:

Zitat

Nur, es muss keine Mittagspause sein, Du könntest alternativ auch nur bis 20 Uhr beleuchten oder erst ab 12 Uhr.

Mir ist aufgefallen, dass man zwar weniger beleuchten könnte aber scheinbar (auch bei mir) ist es so, dass eine kleine "Mittagspause" den Pflanzen ganz gut tut oder zumindest nicht schadet, den Algen schon.
Seit ich diesen Tipp befolge, wachsen meine Pflanzen dadurch besser, dass ich so gut wie keine Algen mehr habe, trotz etwas Sonnenlicht zur Mittagszeit.

Es muss schon einen Unterschied zwischen weniger Beleuchten und "Mittagspause" geben, oder?
Viele Grüße! Benjamin
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~

Ein Tag voll Sorgen dauert länger als ein Monat Freude. (Chinesisches Sprichwort)

19

Freitag, 8. März 2013, 17:36

Hallo Sandra,
ich bin bei meiner Aussage natürlich nicht von Flutlicht ausgegangen... Aber das haben wir jetzt ja geklärt.

Zur Mittagspause, es geht nicht um die Beleuchtungsdauer, sondern um eine Beleuchtungsunterbrechung.
Den Pflanzen macht diese Unterbrechung nichts aus, den Algen schon.
Grüße Roland

20

Samstag, 9. März 2013, 07:43

Hallo Roland,

Zitat

Zur Mittagspause, es geht nicht um die Beleuchtungsdauer, sondern um eine Beleuchtungsunterbrechung.
Den Pflanzen macht diese Unterbrechung nichts aus, den Algen schon.
Warum?

Bleiben wir an Deinem Beispiel, wie war Deine Beleuchtungszeit und wie hast Du sie verändert? Wann sind dann die Algen abgestorben?

Viele Grüsse
Sandra
Aquarien: derzeit wieder 1 x 29 Liter Amtra Wave Zen Artist, 2 x 30er Dennerle Cube, 1 x 30 l AquaArt, 3 x 54 Liter, 1 x 128 Liter, 1 x 160 Liter
mit vielen Pflanzen... Fische: Phallichthys amates und Ph. tico

21

Samstag, 9. März 2013, 08:13

Hi Sandra,

die Infos habe ich aus dem Netz gezogen.
Die Beleuchtungsdauer blieb die selbe, 11 h

Für mich ist natürlich vorteilhaft, dass ich so das Licht länger Brennen lassen kann.
Denn bevor ich zur Arbeit gehe sollte das Licht an sein und wenn ich dann Abends nach Hause komme möchte ich auch noch ein paar Stunden was davon haben.
7 bis 11 Uhr und 14 bis 21:30
Habe ja bereits gepostet, dass die Algen nach ca. 4 Wochen weg waren und ich seither keine Algenprobleme mehr hatte.
Grüße Roland

22

Samstag, 9. März 2013, 10:20

Hallo Roland,

ich möchte Dir nicht wiedersprechen...

Ich weiss wie Algen und Pflanzen "funktionieren", mir ist dabei unklar warum die Mittagspause den Algen soweit schaden soll das sie verschwinden. Gib mir einen Tip warum das so ist, ich lerne hier gerne dazu.
Ich kann mir das nicht erklären und wie Du ja auch schon bemerkt hast, hier herrscht eine uneinheitliche Meinung. Im Internet kann jeder seine Meinung schreiben, wie fundiert diese ist, muss dabei nicht dargelegt werden. Ob jede Meinung korrekt ist, sei dahingestellt.

Algen sind eigentlich nur einfacher gebaute Pflanzen, sie haben m Zweifel weniger Reserven, sind aber auch mit weniger zufrieden. Man kann Algen aushungern und ihnen damit die Lebensgrundlage entziehen. Pflanzen stecken einen kurzfristigen Mangel lockerer weg. Ein Beispiel ist die Dunkelkur gegen Blaualgen.
Aber ob wirklich 3 Stunden ohne Licht die Algen abtöten, das kann ich mir nicht so recht vorstellen.

Du hast aber die Beobachtung gemacht, könnte es sein das Du mit dieser Massnahme noch mehr verändert hast? Vielleicht etwas das Du garnicht mit den Algen in Beziehung setzt? Anderes Düngeverhalten, mehr oder weniger Fische, mehr oder weniger Wasserwechsel?
Mehr Licht am Abend kann ja auch dazu führen das Du abends noch in's Becken schaust und Dich dadurch intensiver um das Becken kümmerst.

Oder Plazeboeffekt? Ich möchte Dir nicht zu nahe treten, aber manchmal sieht man Dinge die man erhofft oder befürchtet zu sehen.

Viele Grüsse
Sandra
Aquarien: derzeit wieder 1 x 29 Liter Amtra Wave Zen Artist, 2 x 30er Dennerle Cube, 1 x 30 l AquaArt, 3 x 54 Liter, 1 x 128 Liter, 1 x 160 Liter
mit vielen Pflanzen... Fische: Phallichthys amates und Ph. tico

23

Sonntag, 10. März 2013, 09:37

Hallo,

wie auch schon von meiner Seite gesagt: Bei mir funktioniert das mit nur einer Stunde Ruhephase über die Mittagszeit.

Vielleicht liegt es daran, dass dann in der Mittagszeit, in der Sonneneinstrahlung herrscht und die Beleuchtung aus ist, dadurch nicht "mehr" Licht im Becken ist.
So müssen sich die Pflanzen nicht an andere "Lichtumstände" anpassen.

Aber das ist nur eine Vermutung.
Doch, wie gesagt, klappt es wunderbar.
Viele Grüße! Benjamin
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~

Ein Tag voll Sorgen dauert länger als ein Monat Freude. (Chinesisches Sprichwort)

24

Sonntag, 10. März 2013, 09:43

Hallo Benjamin,

es ist ja nicht dir Frage ob es mit Mittagspause klappt, somdern ob die Mittagspause der Grund für das Absterben der Algen ist.

Ich glaube es gibt keinen Zweifel daran das eine Mittagspause nicht schadet. Aber nützt sie auch?

Viele Grüsse
Sandra
Aquarien: derzeit wieder 1 x 29 Liter Amtra Wave Zen Artist, 2 x 30er Dennerle Cube, 1 x 30 l AquaArt, 3 x 54 Liter, 1 x 128 Liter, 1 x 160 Liter
mit vielen Pflanzen... Fische: Phallichthys amates und Ph. tico

25

Sonntag, 10. März 2013, 10:03

Hallo Sandra,

ich denke, dass die Mittagspause wirklich etwas nützt, denn:

Ich habe 2 Becken laufen mit einstündiger Mittagspause und fast gar keine Algen.
Dann habe ich noch eins und trotz Amanogarnelen algte es dort so richtig schön rum. :)
Ich habe dort noch eine andere Möglichkeit ausprobiert. Sie nennt sich - das kennst du sicher - Easy life Easy Carbo.
Trotz einigen schlechten Erfahrungsberichten kann ich nur sagen, dass das Mittel fast von "heut auf morgen" hilft.
Viele Grüße! Benjamin
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~

Ein Tag voll Sorgen dauert länger als ein Monat Freude. (Chinesisches Sprichwort)

26

Sonntag, 10. März 2013, 12:07

Moin Moin

Warum das so sein soll habe ich wissenschaftlich nicht ergründet. War mir ia auch egal, kostet nichts.
Im Net stand da so 2-3h Unterbrechung.
Ich habe das einfach mal ausprobiert, ohne an den Rahmenbedingungen etwas verändert zu haben.
Die Algen bildeten sich langsam zurück.
Seither praktiziere ich dies bei allen Aquarien (hatte diese nach dem Test angeschafft) und es treten keine Algenbildungen auf.
Die Pflanzen wachsen übrigens sehr gut.
Grüße Roland

27

Sonntag, 10. März 2013, 12:48

Hallo Benjamin, hallo Roland,

ich lasse das einfach mal so stehen.

Viele Grüsse
Sandra
Aquarien: derzeit wieder 1 x 29 Liter Amtra Wave Zen Artist, 2 x 30er Dennerle Cube, 1 x 30 l AquaArt, 3 x 54 Liter, 1 x 128 Liter, 1 x 160 Liter
mit vielen Pflanzen... Fische: Phallichthys amates und Ph. tico

28

Donnerstag, 14. März 2013, 19:30

Hallo zusammen,

ich bin im Netz auf etwas Interessantes gestoßen, dass unsere Diskussion zwar nicht beenden kann aber ich möchte es mal hier mitteilen:

http://www.aquarium-ratgeber.com/beleuchtung/

Viele Grüße! Benjamin
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~

Ein Tag voll Sorgen dauert länger als ein Monat Freude. (Chinesisches Sprichwort)

Ähnliche Themen

Social Bookmarks