Lieber Besucher, herzlich willkommen bei: ZFV-Forum.de: Das große Aquaristikforum! . Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Sonntag, 31. Juli 2011, 19:00

Fadenalgen durch Luftpumpe?

Kann es sein das ich Fadenalgen durch die Luftpumpe die ich im Betrieb habe bekommen habe? Im Fachgeschäft sagt man das dass nicht davon kommen kann.
Gruß

2

Mittwoch, 3. August 2011, 01:59

Moin,
inwiefern durch die Luftpumpe? Ich bin mir nicht ganz sicher, aber es kann vorkommen, dass in Bereichen stärkerer Strömung eher Algen entstehen als in störmungsärmeren Bereichen. Verursachst du mit der Luftpumpe allerdings Strömung oder ist eine Sprudelstein daran angeschlossen?
Viele Grüße
Philipp
~*~*~*~*~*~*~*~*~*~*~*~*~*~*~*~*~*~*~*~
450l Malawibecken
160l Becken (im Aufbau, HMF)
140l Südamerikabecken
120l Becken (im Aufbau, HMF)
54l Quarantänebecken (HMF)
30l Garnelenbecken (HMF)
Gartenteich
~*~*~*~*~*~*~*~*~*~*~*~*~*~*~*~*~*~*~*~
"Wenn man sich um das Wasser kümmert, kümmern sich die Fische um sich selber."

3

Mittwoch, 3. August 2011, 14:48

Hallo TE,

Fadenalgen entstehen nicht primär durch eine Luftpumpe... Durch die Luftpumpe treibst Du aber CO2 aus, das wir einer der Gründe sein warum Du Algen hast. Um das Problem genauer zu analysieren solltest Du mehr über Dein Aquarium verraten.

Viele Grüsse
Sandra
Aquarien: derzeit wieder 1 x 29 Liter Amtra Wave Zen Artist, 2 x 30er Dennerle Cube, 1 x 30 l AquaArt, 3 x 54 Liter, 1 x 128 Liter, 1 x 160 Liter
mit vielen Pflanzen... Fische: Phallichthys amates und Ph. tico

4

Mittwoch, 3. August 2011, 17:50

Hi ;)!
Ich habe die Luftpumpe an einem Sprudelstein angeschlossen. Nun habe ich mir jetzt noch "MultiFit AlgenSTOP" geholt und es scheint besser zu werden. Die Luftpumpe ist jetzt erstmal ausgeschaltet. Auf der Algen Stop Flasche steht das ich es in 3 Wochen wiederholen soll, falls immer noch Algen vorhanden sind.

Mein Aquarium:

125L

3 Schwärtträger

6 Guppys

10 Neons

2 Antennenwelse

5

Mittwoch, 3. August 2011, 22:44

Hallo TE,

bitte lass jegliches Algenmittel weg... Auch andere, eigentlich alle Algenmittel, enthalten Kupfer mit der Folge das Dir da nie mehr richtig die Pflanzen wachsen und ggf. Welse und Garnelen sterben.

Die Algen liegen nicht ausschliesslich am Sprudler, wenn Du den ausschaltest, dann hast Du zwar verhindert das noch mehr CO2 ausgetrieben wird, aber das Problem ist damit nicht gelöst.

Wie sind den die Wasserwerte?
Foto des Beckens?
Wie oft wechselst Du wieviel Wasser?
Düngst Du?

Viele Grüsse
Sandra
Aquarien: derzeit wieder 1 x 29 Liter Amtra Wave Zen Artist, 2 x 30er Dennerle Cube, 1 x 30 l AquaArt, 3 x 54 Liter, 1 x 128 Liter, 1 x 160 Liter
mit vielen Pflanzen... Fische: Phallichthys amates und Ph. tico

6

Sonntag, 7. August 2011, 13:05

Algen sind jetzt alle weg :-D. War übers WE weg gefahren. Das AlgenStopp Mittel hat gut geholfen und meine Pflanzen sind irgendwie auch noch in die höhe geschossen (muss ich gleich mal wieder nen bischen kürzen) sodass diese schon ausm Wasser rausgucken.

Besten dank trotzdem für eure Hilfe.

7

Sonntag, 7. August 2011, 13:18

Hallo TE,

die Algen werden aber vermutlich wieder kommen, klar verschwinden die mit dem Algenmittel, aber eine Dauerhafte Lösung ist es nicht.

Trotzdem danke für Deine Frage.

Viele Grüsse
Sandra

Aquarien: derzeit wieder 1 x 29 Liter Amtra Wave Zen Artist, 2 x 30er Dennerle Cube, 1 x 30 l AquaArt, 3 x 54 Liter, 1 x 128 Liter, 1 x 160 Liter
mit vielen Pflanzen... Fische: Phallichthys amates und Ph. tico

Social Bookmarks