Lieber Besucher, herzlich willkommen bei: ZFV-Forum.de: Das große Aquaristikforum! . Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Samstag, 4. Juni 2011, 21:59

Braune Algenblüte oder Bakterienblüte?

Hallo Ihr lieben,
ich habe seit ca. 3 Tagen hier bräunliche Algen/Bakterien im Aquarium rumfliegen und diese lagern sich auch in allen Bereichen vom Aquarium ab. Ob es Pflanzen, Steine oder Deko ist. Die Teilchen sind ca. 0.5-2mm groß.

Oder ist das einfach nur Mulm? Wenn die Welse über den Boden fegen wirbelt alles auf von dem Zeug und dann sieht man das relativ deutlich.

Mich persönlich stört es eher weniger, weil ich denke die Fische könnten es mögen. Mache mir halt nur Sorgen ob es was ernsthafteres sein könnte und evtl. die Pflanzen dadurch eingehen können. Daher habe ich mir Heute auch einen CO2 Flüssigdünger geholt.

1.) Allgemeine Fragen zum Problem:

- Welche Pflanzen oder Gegenstände sind besonders veralgt?

Eine Pflanze direkt neben einem Deko-Felsen ist mit Fadenalgen besiedelt. Die anderen Pflanzen haben nichts abbekommen. Wie sich die Pflanze schimpft kann ich nicht sagen, sie ist aber rötlich, hat einen "Stammstängel" wo die länglichen und rötlichen Blätter dann rauswachsen.

Eine weitere Rote Pflanze mit kleinen ründlichen Blättern hat dieses Problem nicht.

2.) Daten zu deinem Aquarium:

- Wie lange läuft das Aquarium? 6 Wochen
- Wie groß ist es? (Maße oder Volumen)? 240l
- Womit und wie lange wird das Becken beleuchtet? 10h Beleuchtungszeit (12-22 Uhr)
865 = 6000 K = Tageslicht (vorne)
827 warmweiss von Osram (hinten)

- Wie wird das Aquarium gefiltert?
EHEIM 2324

3.) Pflanzenbesatz: - Welche Pflanzen sind im Becken? (Wenn möglich bitte ein Foto einstellen!)
Habe leider keine Kamera daher kann ich euch keine Bilder liefern.

4.) Pflege und Wasserwerte: - Wie sind die Wasserwerte des Aquarienwassers?
Kann ich nichts zu sagen, habe vom Zoohändler mir sagen lassen das dies nur nötig ist, wenn die Pflanzen nicht wachsen oder die Fische sich nicht wohl fühlen, krank aussehen oder sterben. Aber das ist bisher nicht der Fall.
Wobei doch, 1 Endlerguppy und 1 Dornauge sind gestorben. Der Dornauge sah von Anfang an nicht gut aus (vom Händler so bekommen) und der Guppy hatte nen abgefressenen Schwanz (von einem Bekannten bekommen).


- Wie oft machst Du einen Teilwasserwechsel? alle 3 Wochen
- Wie viele Liter wechselst Du aus? 1/3
- Wie werden die Pflanzen gedüngt? Ab Heute mit CO2 Flüssigdünger.

6.) Gegebenfalls weitere Informationen, die Du für wichtig hältst:
Eigtl. ist wieder ein TWW dran aber ich habe den erstmal ausgelassen weil ich nicht weiß ob es nicht vllt. für die Algen förderlich ist, wenn diese neue Nährstoffe bei einem TWW bekommen. Daher habe ich diese Woche noch keinen gemacht.

Besatz:
3 Scheibenwelse
4 Dornaugen
20 Ausgewachsene Guppys
25 Baby Guppys (wird nächste Woche wohl um die 70 betragen, da 2 Guppyweibchen schwanger sind)

Temperatur:
26 Grad ohne Heizung (habe ich ausgeschalten)


Sonst muss ich sagen sehen die Fische ALLE sehr lebendig aus und fühlen sich wohl, die Dornaugen lassen sich auch relativ oft sehen (vllt. weil sie keine Möglichkeit zum verbuddeln haben!? sehe Sie immer im 1-4mm Kies mit dem Kopf drin verschwinden) Werde die Tage eine "Tupperdose" mit feinerem Kies 1-2mm einbauen, damit die Dornaugen sich dort vergraben können, wenn ihnen danach ist.

Können eigtl. Tupperdosen Schadstoffe die für die Fische nicht gut sind abgeben? Ist mir gerade so eingefallen.



Vielen lieben dank für eure Mühe und noch einen schönen Abend
Stefan

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Snipe13051« (5. Juni 2011, 11:41)


2

Sonntag, 5. Juni 2011, 14:23

Hi,

da das Becken erst seit 6 Wochen läuft, würde ich mir keine großen Gedanken machen.
Die Algen müssten nach einer gewissen Zeit von alleine wieder verschwinden.Das Becken muss nur noch ein bisschen mehr einlaufen.
Wie bei den meisten Algen ist die beste Bekämpfung eine Erhöhung des Konkurrenzdrucks durch Pflanzen oder eine Verbesserung des Pflanzenwuchses.

Ich denke ein Wasserwechsel sollte kein Problem sein.


Gruß André
„Wenn der Wind des Wandels weht, bauen die einen Mauern und die anderen Windmühlen."

3

Sonntag, 5. Juni 2011, 17:56

Ja, daher ja der CO2 zuschuss jetzt.

Ansonsten, was ist das überhaupt? Sind das Algen oder Bakterien die da als braune Masse im Aquarium rumfliegen?

4

Sonntag, 5. Juni 2011, 20:33

Ich hatte anfangs, nach ca. 6 wochen, auch sohn problem. Keine panik gibt sich im lauf der zeit. Der anfängliche fischbesatz ist bestimmt zu hoch. Wichtig ist auch das man seitenlicht bzw. sonneneinstrahlung verhindert. Trotzdem würde ich mir aber an deiner stelle einen tropfentest oder teststreifen besorgen.
Man sollte die nitratbildung und abbau. gerade nach neueinrichtung nicht unterschätzen. Aber wie schon erwähnt.... schön die füsse still halten, aber trotzdem die werte kontrollieren.

MfG condor ;)

5

Sonntag, 5. Juni 2011, 20:41

Ersteinmal Danke für die Antwort.

Soll ich denn das braune Zeug am Boden absaugen oder ist das vllt. sogar gut für die kleinen? Ich pers. finde es echt "schick" hat irgendwie was natürliches, nur stört mich das was im Aquarium direkt rumschwimmt ein wenig.


Liebe Grüße
Stefan

6

Sonntag, 5. Juni 2011, 20:54

Hallo,

ein Bild wäre nicht schlecht aber allein von der Beschreibung her würde ich auf Kieselalgen tippen.

Hier noch mal ne Seite:
http://www.drta-archiv.de/wiki/pmwiki.ph…ten/Kieselalgen

André
„Wenn der Wind des Wandels weht, bauen die einen Mauern und die anderen Windmühlen."

7

Montag, 6. Juni 2011, 03:09

@SeptimusHeap

Danke für den Link....sehr interessant. =)

MfG condor


Social Bookmarks