Lieber Besucher, herzlich willkommen bei: ZFV-Forum.de: Das große Aquaristikforum! . Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

fantomasio

unregistriert

1

Montag, 20. Dezember 2010, 13:52

Südamerika Ufer Nachbildungsversuch - Ersteinrichtung

Sodele, 1.Schritt ist grob abgeschlossen. Die Ersteinrichtung ist absolviert. Nun schaue ich mir das ein paar Tage an. Vielleicht ändert sich dann noch das Ein- oder Andere.

Und nach 2 Tagen habe ich doch glatt schon die Bakterienblüte. Liegt wohl mit daran, dass ich den HMF und die Wurzeln einige Tage in der Badewanne wässerte. Das ging dann wohl gleich ins Aqua-Wasser über. Aber davon lasse ich mich nicht erschüttern. Das legt sich wieder.... und wenn es mir zu lange dauert, dann kann ich ja immer noch den UV-C Klärer in Gang setzen. Mir wäre es aber lieber, wenn die lieben Bakterien ihren Platz finden, damit sie ihre Arbeit beginnen können, worfür sie schließlich da sein sollen.
Ach ja, ich habe keine "Starter" verwendet. Das soll alles von selbst seinen Gang finden.

Zur Zeit habe ich einen pH von 6,48 gestern Abend und heute Morgen von 6,53. Auch das werde ich noch beobachten, worauf ich den pH schlußendlich einstellen werde. Das Aqua-Wasser habe ich zu einem Drittel mit Kationen-Wasser und den Rest mit purem Leitungswasser angesetzt. Gestern habe ich auch schon einmal vorsichtig mit CO2-Zufuhr angefangen. Ich möchte die Einfahrphase beobachten, wie sich der pH selbstständig entwickelt.

So... und nun hier ein paar Pics auf die Schnelle....
http://picasaweb.google.com/fantomasio63/Aquarium320erErsteinrichtung#slide show/5552117441930899570

Gruß
Thomas

P.S.
Noch warte ich eigentlich auf die Hauptlieferung von Pflanzen. Die bisher eingebrachten, habe ich mir ertauscht.

Edit:
Korrektur 6,28 auf richtig 6,48

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »fantomasio« (20. Dezember 2010, 13:56)


2

Montag, 20. Dezember 2010, 14:41

Hallo Thomas,

sehr schöne Dokumentation, halt uns auf dem laufenden wie es weiter geht. Bin gespannt wie es dann mit den neuen Pflanzen aussieht.

Viele Grüsse
Sandra
Aquarien: derzeit wieder 1 x 29 Liter Amtra Wave Zen Artist, 2 x 30er Dennerle Cube, 1 x 30 l AquaArt, 3 x 54 Liter, 1 x 128 Liter, 1 x 160 Liter
mit vielen Pflanzen... Fische: Phallichthys amates und Ph. tico

fantomasio

unregistriert

3

Montag, 20. Dezember 2010, 14:50

Die sind soeben geliefert worden.

Jetzt lasse ich sie erst einmal aklimatisieren, trotz Styropor-Kiste waren Temp von 9-12 C drinnen.

Ich muss dann jetzt sowieso dazu auch noch das 54er- und Nanobecken vorbereiten. Da sollen auch ein Teil der Pflanzen rein.

Habe also heute noch einen langen Tag und evtl. Nacht vor mir :-D

4

Montag, 20. Dezember 2010, 16:09

Da isser der Vorstellungsthread :-)

Ja das sind die schönsten langen Tage ;-)

Viel Spaß und halt uns auf dem laufenden.
Lg Dag

fantomasio

unregistriert

5

Montag, 20. Dezember 2010, 16:40

Zitat

Original von snoopdaggydag

Ja das sind die schönsten langen Tage ;-)

Viel Spaß und halt uns auf dem laufenden.


Für einen "faulen Sack" wie mir, ist das so eine Ansichtssache mit den "Schönsten" =)

Klar halte ich jetzt auf dem Laufenden. Sonst hätte ich mir hier ja den Anfangsbericht sparen können...... so als "fauler Sack" 8) =)

6

Montag, 20. Dezember 2010, 19:15

Hallo,

das sieht ja schon mal sehr sehr gut aus! Freue mich auf mehr!!!!


gruß

Alex
"Du musst nur die Laufrichtung ändern, sagte die Katze zur Maus und fraß sie."

Franz Kafka

7

Montag, 20. Dezember 2010, 22:17

Hallo,

oh da bin ich auch auf mehr gespannt! :]
Liebe Grüße
Alishia

8

Montag, 20. Dezember 2010, 22:44

oh gott! Was für ein Monsterbecken :o

fantomasio

unregistriert

9

Dienstag, 21. Dezember 2010, 02:07

der 2.Schritt zum Teil erfüllt

Heute kam nun endlich der große Schwung Pflanzen. Leider habe ich es zeitlich nicht mehr geschafft, das Hauptbecken damit zu bepflanzen.

Da die Pflanzen nun eine Reise von 5 Tagen absolvieren mussten, hoffe ich natürlich sehr, dass es davon wenig bis kein Ausfällle geben wird.

Ich habe daher heute nur mein Fluval Edge (Garnelen-Becken) und mein Aufzuchtbecken einrichten können.

Wie gewohnt hier einige Impressionen:

Aufzuchtbecken http://picasaweb.google.com/fantomasio63…932418874949186

Fluval Edge 25 Ltr - Garnelen-Becken http://picasaweb.google.com/fantomasio63…928013642867090

Grüßle
Thomas

10

Dienstag, 21. Dezember 2010, 02:24

hallo thomas,

TOLL! :]
ach wie ich fotos liebe und wenn sie dann so schön sind, um so mehr :-D
*.~*.~*.~*.~*.~*.~*.~ *<Liebe Grüße, Nanny>*.~*.~*.~*.~*.~*.~*
° ° ° ° ° ° ° ° ° ° ° ° ° ° ° ° ° ° ° ° ° ° ° ° ° ° ° ° ° ° ° ° ° ° ° ° ° °
240l Mbunabecken: Labidochromis "Red Top Mbamba Bay"
Maylandia estherae "O" Morphe
Ancistrus spec.

54l: 10 Corydoras Habrosus,
Poecilia wingei mit Nachwuchs, RedFire Zwerggarnelen

11

Dienstag, 21. Dezember 2010, 07:58

Hallo Thomas,

sieht schon mal nett aus. Die Alternanthera halte ich aber für den Edge weniger für geeignet, sie wächst doch recht stark wenn sie genügend Nährstoffe hat und viel Platz ist im Edge nicht unbedingt.

Ich habe die Erfahrung im Edge gemacht, das Stängelpflanzen an den Seiten einfach zuwenig Licht ab bekommen.

Viele Grüsse
Sandra
Aquarien: derzeit wieder 1 x 29 Liter Amtra Wave Zen Artist, 2 x 30er Dennerle Cube, 1 x 30 l AquaArt, 3 x 54 Liter, 1 x 128 Liter, 1 x 160 Liter
mit vielen Pflanzen... Fische: Phallichthys amates und Ph. tico

fantomasio

unregistriert

12

Dienstag, 21. Dezember 2010, 10:35

Hi Sandra,
da bin ich ganz Deiner Meinung. Ich habe mich wohl in meinem Sammelsorium vergriffen. Die Alternanthera wird noch durhc eine Ludwigia glandulosa peruensis ausgewechselt werden.
Ich musste jetzt aber die Pflanzen erst einmal irgendwo unterbringen. Ich habe immer noch einen ordentlich Schwung in der Badewanne liegen, die müssen heute alle irgendwie "verarbeitet" werden.

Gruß
Thomas

13

Dienstag, 21. Dezember 2010, 11:08

Hallo Thomas,

ich würde Dir eher ganz von Stängelpflanzen im Edge abraten. Sehr gut machen sich flach wachsende Pflanzen wie Cryptocorynen, Anubias, Lilaeposis, die alle auch weniger Lichtbedürftig sind.

Viele Grüsse
Sandra
Aquarien: derzeit wieder 1 x 29 Liter Amtra Wave Zen Artist, 2 x 30er Dennerle Cube, 1 x 30 l AquaArt, 3 x 54 Liter, 1 x 128 Liter, 1 x 160 Liter
mit vielen Pflanzen... Fische: Phallichthys amates und Ph. tico

14

Dienstag, 21. Dezember 2010, 12:44

sehr schön

Was Kostet Dir der ganze spaß

fantomasio

unregistriert

15

Montag, 17. Januar 2011, 21:04

Habe mal meine Alben wieder ergänzt bzw. aktualisiert.

Hauptbecken:
http://picasaweb.google.com/fantomasio63…117441930899570

zur Zeit nur 1 Antennenwels und einiges an Turmdeckel- und Posthornschnecken enthalten.
In 3 Wochen wird schon mal ein Pärchen Laetacara Dorsigera einziehen. Der Einzug zieht sich so hin, weil mein Ancistrus-Pärchen am Einzugstag das Weibchen schon verstarb, was ich misteriös fand. Daher stellte ich am gleichen Abend fest, dass mein Bock Fräßkopfwürmer hatte. Das hatte ich nicht rechtzeitig gesehen, sonst hätte ich das Weibchen gleich seziert, denn zuvor ging ich von Streß aus. Dann hätte ich die Todesursache sicherlich eher verstanden. So war in diesem Becken gleich eine Levamisol-Behandlung unumgänglich.

Zweit-Becken (Killibecken oder Zwergbuntbarsche geplant):
http://picasaweb.google.com/fantomasio63…159114665929346

Hier sind ein ordentlicher Schwung Amanos zwangsweise eingezogen, die ursprünglich für das Hauptbecken gedacht waren. :evil:

Nano Garnelenbecken (Fluval Edge):
http://picasaweb.google.com/fantomasio63…928013642867090

Hier sind seit Freitag 15 Red Cherrys, 15 Yellow Fire und 10 grüne Garnelen eingezogen.

Aufzuchtbecken - so viel hat sich nicht getan:
http://picasaweb.google.com/fantomasio63…932418874949186

Wird derzeit von so einigen Baby-Posthornschnecken und einer anderen Baby-Art genutzt. Ebenso versuche ich zur Zeit 2 Apfelschneckengelege zum Schlupf zu bringen. Aber das ist wohl durch den Versandweg schiefgegangen. Aber 3 blaue AS sind schon wieder zu mir unterwegs :-D

Gruß
Thomas

16

Montag, 17. Januar 2011, 22:41

Schoen gemacht!

Erstens kommt es anders zweitens als man denkt! Hat der Antennenwels milchner es denn geschafft?
Lg Dag

17

Dienstag, 18. Januar 2011, 07:49

hallo thomas,

schöne viele bilder und tolle becken :-D
bin gespannt auf die fertigen becken in einigen monaten :]
*.~*.~*.~*.~*.~*.~*.~ *<Liebe Grüße, Nanny>*.~*.~*.~*.~*.~*.~*
° ° ° ° ° ° ° ° ° ° ° ° ° ° ° ° ° ° ° ° ° ° ° ° ° ° ° ° ° ° ° ° ° ° ° ° ° °
240l Mbunabecken: Labidochromis "Red Top Mbamba Bay"
Maylandia estherae "O" Morphe
Ancistrus spec.

54l: 10 Corydoras Habrosus,
Poecilia wingei mit Nachwuchs, RedFire Zwerggarnelen

fantomasio

unregistriert

18

Dienstag, 18. Januar 2011, 11:04

Fräßkopfwürmer-Bilder bei einem Ancistrus sp.

Zitat

Original von snoopdaggydag
Schoen gemacht!

Erstens kommt es anders zweitens als man denkt! Hat der Antennenwels milchner es denn geschafft?


Es handelt sich um einen ganz gewöhnlichen Ancistrus sp.
Und ja, die Levamisol-Behandlung (2 Zyklen, eine Hauptbehandlung und eine Sicherungs-Nachbehandlung damit auch evtl. freie Larven "über den Jorden" sind) war erfolgreich. Sicherlich hat es auch geholfen, dass die Antennenwelse ja generell etwas härter im Nehmen sind und ich es sehr frühzeitig erkannte.

Hier Bilder des Befallenen und vereinzelt schöne Aufnahmen von den Fräßkopfwurm-Weibchen wie sie aus der Kloake hängen (insbesondere für diejenigen, die noch nie Fräßkopfwürmer - wie ich selbst - sahen):

http://picasaweb.google.com/fantomasio63…461484319943938

Gruß
Thomas

Edit:
Selbstverständlich sind sehr viele Kontrollaufnahmen dabei, weil ich sicher gehen wollte, dass die Behandlung erfolgreich war.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »fantomasio« (18. Januar 2011, 11:06)


19

Mittwoch, 19. Januar 2011, 10:52

Moin,

Quellcode

1
Es handelt sich um einen ganz gewöhnlichen Ancistrus sp.


Ich habe nichts anderes behauptet ;-)

Milchner ist ein männlicher Fisch, Rogner das Gegenstück.


Danke für die Aufnahmen des befalenen Tieres, so gut sieht man das selten und ich habs noch nie gesehen.
Lg Dag

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »snoopdaggydag« (19. Januar 2011, 10:53)


fantomasio

unregistriert

20

Mittwoch, 19. Januar 2011, 13:20

Zitat

Original von snoopdaggydag
Moin,

Quellcode

1
Es handelt sich um einen ganz gewöhnlichen Ancistrus sp.


Ich habe nichts anderes behauptet ;-)

Milchner ist ein männlicher Fisch, Rogner das Gegenstück.


Danke für die Aufnahmen des befalenen Tieres, so gut sieht man das selten und ich habs noch nie gesehen.


Moin

beide Begriffe zusammen "milchner" und "rogner" genannt, so hätte ich es eher auf Anhieb verstanden. Aber in meinem Alter besteht die Gefahr, dass ich es in ein paar Tagen wieder vergessen habe :-D

fantomasio

unregistriert

21

Donnerstag, 3. Februar 2011, 12:22

Sodele, nun habe ich meine Bestände aller Becken zusammen.

Im Gesellschaftsbecken sind nun:
1 Ancistrus sp.
5 maulbrütende Hexenwelse (Loricaria simillima)
1/1 Tüpfelbuntbarsch (Laetecara dorsigera)
16 Blauaugenkärpflinge (Priapella intermedia)
5 Zwerggarnelen (ausversehen als Beifang mitgekommen)

später, wenn groß genug vom Aufzuchtbecken ins Gesellschaftsbecken noch:
6 Apistogramma agassizii "Red Flame oder Red Fire"

Aufzuchtbecken:
s.o.

60 Liter "Pott":
2/3 Killis (Aphyosemion australe "Kap Lopez")
Edit: 16 Amanos

Nano:
15 Zwerggarnelen "Red Cherry"
15 Yellows ZG
10 Grüne ZG

Wie immer können die Alben über meine Signatur erreicht werden. Sind vereinzelt sogar kurze Filmsequenzen aufrufbar, die jedoch von der Qualität minderwertig angesehen dürfen. Aber erstmal so auf die Schnelle, weil gute Qualität erfordert auch den richtigen Anbieter, aber HD-Filmchen gehen jedesmal so locker über 500MB, da habe ich noch keinen "kostenlosen" Hoster ausfindig machen können.

Gruß
Thomas

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »fantomasio« (3. Februar 2011, 13:40)


Social Bookmarks