Lieber Besucher, herzlich willkommen bei: ZFV-Forum.de: Das große Aquaristikforum! . Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Dienstag, 10. August 2010, 14:30

126L-Becken von Sanny

Hallo

Endlich steht mein neues Becken und deshalb will ich es hier mal vorstellen.


Maße:

80x35x45 ~126 Liter

Bodengrund:
15 kg schwarzer Sand von Garnelen Gu**er ( echt zu empfehlen-zwar etwas teuer aber meiner Meinung nach top Qualität)

Dekoration:

4 (heißen Black&White) Steine
2 große Wurzeln

Pflanzen:
von rechts nach links

1x Vallisneria nana
1x Vallisneria spiralis"Tiger"
3x Vallisneria americana "mini twister"
( ich weiß 3 verschiedene Sorten)
1x Ludwigia x arcuata
5x Hemianthus callitrichoides "Cuba"
1x Rotalla rotundifolia
4x Heteranthera zosterifolia
1x Hydrocotyle leucocephala

Technik:

ehei* ecco pro200
CO²-Anlage von Nutrafi*
2 Leuchtröhren
Ehei* Heizstab für den Winter

Temperatur z.Z.:

Nachts ca. 22°
Tagsüber ca. 24°

Geplanter Besatz:

schon vorhanden:
2 Antennenwelse
leider nurnoch 1 marmorierter Panzerwels
leider noch Platys ^^

geplant ( also noch dazu)

7 marmorierte Panzerwelse
ca. 15 Feuer/Funkensalmler ( Hyphessobrycon amandae)
2-3 Zwergfadenfische oder Honigfadenfisch oder sonstiger
einige Chrystal Reds.

Am liebsten würde ich das Antenniweibchen abgeben ( nur wenn ich einen guten Platz mit großem Aquarium für es finde) -schon alleine wegen dem Nachwuchs^^

Also ich glaub das wars erstmal Bilder kommen bald

Lg Sanny
Aquarium wurde aufgelöst und viele Sachen suchen neue Besitzer

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Sanny« (10. August 2010, 14:31)


2

Dienstag, 10. August 2010, 14:49

Hallo Sanny,
klingt doch schon mal ganz gut! :]

15 H. amandae werden sich in dem Becken aber vermutlich verlaufen, da würde ich eher die doppelte Anzahl nehmen. ;)

Bilder wären natürlich super!
Lieben Gruß,
Kay

3

Dienstag, 10. August 2010, 15:59

Bilder

hallo
So also nun die Bilder.
Zuerst eine Gesamtansicht, dann Bilder von Links nach rechts nochmal von nahem... leider sind sie teilweiße unscharf.

Also 30 Salmler?? Uii :) aber okey gefällt mir ^^

lg
»Sanny« hat folgende Bilder angehängt:
  • Aquarium 126L 055kompri.jpg
  • Aquarium 126L 056kompri.jpg
  • Aquarium 126L 057kompri.jpg
  • Aquarium 126L 058komprimiert.jpg
Aquarium wurde aufgelöst und viele Sachen suchen neue Besitzer

4

Dienstag, 10. August 2010, 23:19

RE: Bilder

Hi!

Gefällt mir schon ganz gut, wenn das noch wuchert gibts einen schönen Dschungel. 30 Salmler sind bei 126 Liter wirklich Ok. Die Funkensalmler werden ja nicht mal 3 cm groß und in dem relativ großen Becken verlieren sie sich total - vorallem wenn es dann dicht verkrautet ist.
[size=12]
[/size]

5

Mittwoch, 11. August 2010, 11:09

Hallo
ok danke
Die Pflanzen sind schon ein gutes Stück gewachsen.
Nur leider habe ich auf den Vallisnerien Algen. Die haben sich jetzt ausgebreitet. ( aus dem Laden mit eingeschleppt... -.- )
In der rechten Ecke habe ich in der hinteren Ecke den Wassernabel mit dem Trugkölbchen getausch... jetzt sieht man den Wassernabel auch schön^^

lg
Aquarium wurde aufgelöst und viele Sachen suchen neue Besitzer

6

Donnerstag, 12. August 2010, 20:55

Algenalarm

Hallo!
Jetzt haben nichtnur die Vallisnerien Algen sondern auch der Rasen im Vodergrund - kann mir vielleicht jemand helfen und sagen was ich tun kann ? Ich habe jetzt heute das Licht ausgelassen und die Algen im Rasen wurden mehr... viel mehr...
Lg
HIer die BIlder

EDIT: PO4-Wert bei 0-0.25 also eigentlich gut...
»Sanny« hat folgende Bilder angehängt:
  • ALG.jpg
  • ALGEN.jpg
Aquarium wurde aufgelöst und viele Sachen suchen neue Besitzer

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Sanny« (12. August 2010, 21:12)


7

Donnerstag, 12. August 2010, 21:45

Hallo Sanny,

auf dem Rasen im Vordergrund sieht es nach Blaualge aus.
Wenn Algen autreten sind es immer mehere Ursachen, auf jeden Fall sind zuviel Nährstoffe im Wasser was den Algenwuchs fördert.
Wieviel und was fütterst Du?
Wieviel und wie oft machst Du Wasserwechsel?
Meiner Meinung nach könntest Du noch ein paar schnellwachsende Pflanzen rein tun wie zb. Cabomba caroliniana, Egeria densa oder eine Hygrophila
Grüßle
Anni

8

Donnerstag, 12. August 2010, 22:37

Hallo Anni
das Beckenist wie gesagt erst neu eingerichtet worden. Füttern tu ich noch nich weil ich noch keine Fische habe...
Wasserwechsel habe ich noch nicht gemacht... hatte ich eigentlich auch nicht vor...
Das Trugkölbchen wächst wie verrückt...
Co2 Anlag ist drinne...
Gedüngt habe ich mit Tabletten von JB* Feropol oder so.. Ich denke von den Tabletten könnte es vielleicht kommen oder?? weil in meinem anderen Becken habe ich erst Algen bekommen, als ich diese Tabletten verwendet habe : /
Lg
Aquarium wurde aufgelöst und viele Sachen suchen neue Besitzer

9

Donnerstag, 12. August 2010, 23:45

Hallo Sanny,

von den Tabletten denk ich, kann es nicht kommen, sofern du dich an die Dosierung hälst :] weinger ist manchmal mehr :)

Ich persönlich würde jetzt pro Woche ca.30% Wasserwechsel machen, um die zuvielen Nährstoffe zu reduzieren.

Hatte selber das Problem bzw teilweise noch und mein Becken läuft seit etwa 9 Monaten.

Aquaristik = Geduld, man kann nichts von jetzt auf nachher gleich ändern :)
Grüßle
Anni

seerose

unregistriert

10

Freitag, 13. August 2010, 17:00

Schönes Becken gefällt mir sehr gut.

Dezent und nicht zu überladen.

Vorne links würde ich noch was kleineres hinsetzen, zB grünen Wasserkelch.

11

Samstag, 14. August 2010, 19:54

Blaualgen

Hallo!
Im gesamten BEcken befinden sich jetzt Blaualegen ( Vallisnerien und der Rasen ). Der Rasen begint schon zu zerfallen... Was kann ich noch tun ??
Bitte kann mir jemand helfen !!
Lg
*auf Hilfe wartende* Sanny

Edit:
NO2 : 0,3
Aquarium wurde aufgelöst und viele Sachen suchen neue Besitzer

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Sanny« (14. August 2010, 19:55)


12

Samstag, 14. August 2010, 20:37

Hallo,

wenn es wirklich Blaualgen sind, solltest du die Bakterien mit einem Schlauch soweit es geht absaugen (Wasser nicht schlucken, da es Toxine enthält), Wasser wechseln, und das Becken einer Dunkelkur unterziehen.

Grüße
Jan
Der Mensch besteht zum überwiegenden Teil aus überzogenen Erwartungen und Wasser.

13

Samstag, 14. August 2010, 22:09

Hallo Sanny,

wie Jan schreibt,

versuch so gut es geht den Belag abzusaugen und das Aqua dann "lichtdicht" einzupacken.
5-7Tage so lassen und danach einen gropßzügigen Wasserwechsel machen.
Grüßle
Anni

14

Sonntag, 15. August 2010, 15:14

Hallo
Ich habe gestern versucht die Algen von Hand zu entfernen- ging nicht... Habe dann gleich Licht aus und ein großes,dickes handtuch drübergelegt. Ichwerde jetzt einfach ein Wasserwechsel machen und dann das ganze 6 Tage lang zudecken. Dann mach ich ein Wasserwechsel. Richtig so?
HAbe heute nochmal die Wasserwerte gemessen:
GH: 10
Kh: 6
pH:ca. 7
NO2: <o,3
NO3: 12,5 ( etwas erhöht)
PO4: 0
CO2 19-20

Vor einigen Tagen war der NO2 wert ja erhöht.... könnte das schon der Nitritpeak gewesen sein?
Lg Sanny
P.S. Habe jetzt die CO2 Anlage seit gestern Abend aus.... soll ich sie aus lassen oder wieder an machen oder nur Tagsüber an ( eher nicht oder? weil im BEcken ist es ja eh dunkel.)
Aquarium wurde aufgelöst und viele Sachen suchen neue Besitzer

15

Sonntag, 15. August 2010, 15:20

Hi

Wenn sich die Algen nicht von Hand entfernen lassen, sind es wohl keine Blaualgen. Der Name Blaualgen ist irreführend. Es handelt sich dabei um Cyanobakterien, also Bakterien, die Photosynthese betreiben. Sie bilden bei erhöhtem Vorkommen makroskopisch sichtbare Biofilme auf den Oberflächen im Aquarium. Wegen ihrer schleimigen Konsistenz lassen sie sich gut absaugen. Wenn das bei dir nicht der Fall ist, hast du sehr wahrscheinlich einfach "richtige" Algen im Becken, was bei Neueinrichtungen nichts ungewöhnliches ist. Sie verschwinden nach Einfahren des Beckens oft von alleine.

Gruß
Jan
Der Mensch besteht zum überwiegenden Teil aus überzogenen Erwartungen und Wasser.

16

Sonntag, 15. August 2010, 15:24

Also
Die Scheiben sind aucuh total glitschig und die Algen ebenfalls.
Als ich die Werte gemessen habe und nur kurz mit der Meßkuvette unter Wasser gegangen bin war sie auch schon total glitschig...
:baby:


Ich habe versucht die algen von der Rasenpflanze abzumachen... aber die Pflanze ist so fein, dass die schon zerfällt. Bei den Vallisnerien im Hintergrund gehts etwas besser... aber der Rasen ist mehr betroffen. Die andere Pflanze( die schnellwachsende im Hintergrund) ist nicht betroffen und die anderen auch NOCH nicht...

lg Sanny


EDIT:
Hallo
als ich heute mal kurz unter das Tuch geguckt habe und das Licht angemacht habe( gaaaanz kurz) war das Wasser total trüb ( grün) Der Rasen vorne ist total zerfallen und die Algen an den Vallisnerien hinten habe sich zu Pinselalgenentwickelt. Was nun? Wasserwechsel?
Ich war heute in einem Zoofachladen ( Kö**e) und habe mir von denen dort die Alge anschauen lassen. ( Hab dafür eine Ecke des Rasens in einem Wasserglas mitgenommen. Der hat nur gemeint, dass das eine ganz normale Alge sei ?( und dass ich das Becken einfach ganz normal weiterlaufen lassen soll. Solche " Ableger" ( hey das war fast die anze Pflanze!! ) soll ich einfach weschmeißen. Super!! wenn ich das wirklich machen soll, dann muss ich den ganzen Rasen wegschmeißen. War der Rat gut oder eher Geldmachhe ála kauf hier doch einfach neue !



Zitat

Vor einigen Tagen war der NO2 wert ja erhöht.... könnte das schon der Nitritpeak gewesen sein?


Lg Sanny(

Aquarium wurde aufgelöst und viele Sachen suchen neue Besitzer

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Sanny« (16. August 2010, 13:22)


Social Bookmarks