Lieber Besucher, herzlich willkommen bei: ZFV-Forum.de: Das große Aquaristikforum! . Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Donnerstag, 8. Juli 2010, 12:05

FMaterazzi

Hallo.

Mein name ist frank. Ich werde in ein paar tagen 32.

Da ich in sachen "aquarium" ein völliger anfänger bin, habe ich meine ganzen vorabinformationen entweder aus sinnvoll erscheinenden beiträgen aus foren wie diesem hier (bei denen ich bisher aber nicht angemeldet war) oder aus verschiedenen homepages zum thema. Zudem tausche ich mich mit meinem bruder aus, der ein paar wochen vorher mit einem aquarium angefangen hat - und diesbezüglich ebenfalls nach vorabinformationen gesucht hat.

Seit 3 wochen hab ich also ein 126 Liter Becken, das ich zunächst mit den pflanzen (achtung!) cryptocolyne parva, limnophila sessiliflora, vallisueria gigantea, cryptocoryne wendti, hygrophila polysperma & hygrophila corymbosa besetzt habe.

Die bisherige einlaufzeit lief gut. Nach anfänglicher trübung hat sich das wasser aufgeklart. Zwischendurch hatte es sich nochmals getrübt - aber das lag wahrscheinlich an einem abgestorbenem freischwimmenden blatt einer pflanze, bilde ich mir ein, weil sich nach entfernung das wasser wieder aufgeklart hat.

Nach einem viertägigen wochenendtrip (das aquarium -wohlgemerkt wie gesagt noch ohne fischbesatz- lief erstmals alleine und ohne aufsicht vorsichhin) zeigte sich das wasser auf sichtkontrolle nachwievor einwandfrei. Ein bißchen mehr leben hatte sich gebildet (ein paar winzige schnecken, und auf ein paar algen, punktförmig). Ein wasserstix-test ergab einen absolut unauffälligen wert mit bspw. 0 nitrit, gutem ph, und guter gesamthärte.

Entgegen -und hier gibt es anscheinend auch widersprüchliche angaben- der meist empfohlenen einlaufzeit habe ich das aquarium nun fischbesetzt, vorsichtig würd ich sagen, seit Montag, mit

3 männlichen Black Mollys
1 rückenschwimmenden Kongowels

Nach fast 3 tagen ging es den fischen augenscheinlich immer noch gut, jedoch hab ich mich gestern aus dem bauch heraus für einen zweiten

1 rückenschwimmenden Kongowels

entschieden.

Ich hoffe, ich kann hier ein bißchen anschluss finden, und meine geschichte weitererzählen, sowie ein paar gute tipps aufgreifen.

Freundliche Grüße

2

Freitag, 9. Juli 2010, 20:38

RE: FMaterazzi

ps.

nur der vollständigkeit halber, füg ich noch hinzu, dass ich den fischbesatz etwas aufgestockt hab. es sind jetzt

4 männliche Black Mollys*
und
3 rückenschwimmende Kongowelse

so will ich's dann erstmal belassen.

*wobei der eine Black Molly, den ich heute noch dazu gesetzt habe, sich deutlich von den anderen unterscheidet, vor allem in bezug auf seine schwanzflosse. den hab ich als einzigster auch bei einem anderen händler geholt.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »FMaterazzi« (9. Juli 2010, 20:41)


3

Freitag, 9. Juli 2010, 22:40

Hallo Frank,
na denn mal herzlich Willkommen hier im Forum :)
Kannst mal etwas nähere Angaben zu deinem Becken machen(Wasserwerte,/Bepflanzung/Beleuchtung) :)
über ein Bild würden wir uns besonders freuen :]

4

Samstag, 10. Juli 2010, 18:40

Also.

Die Maße 80 x 36 x 45 (l x b x h) in cm

Die aktuellen Wasserwerte

Cl2 0mg/l
NO3 0mg/l
NO2 1mg/l
GH 16²d
KH 15²d
pH 8,0

Bepflanzung

cryptocolyne parva 1x vorne
limnophila sessiliflora 1x mittig hinten
vallisueria gigantea 2x hinten und ecke
cryptocoryne wendti 2x vor mangrovenwurzel
hygrophila polysperma 3 x vor pumpe
hygrophila corymbosa 3 x auch vor wurzel

Grade hatte ich ein problem mit der wassertemperatur die auf 31° C angestiegen war. also war ich zu einem wasserwechsel gezwungen.

Als Beleuchtung

sind oben in der Decke zwei Röhren, die ich per Zeitschalter insgesamt 10 Stunden laufen lass.
»FMaterazzi« hat folgende Bilder angehängt:
  • MYDC0051.jpg
  • MYDC0054.jpg

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »FMaterazzi« (11. Juli 2010, 12:31)


5

Samstag, 17. Juli 2010, 01:03

Hallo Frank,

deine Bepflanzung sieht etwas spärlich aus, ist es so gewollt ?(
Zwei Röhren mit oder ohne Reflektoren?
Wie soll dein weiterer Besatz aussehen ?(
Wie wäre es mit einer Rückwand und wenn es nur schwarzer Fotokarton wäre :]

6

Donnerstag, 22. Juli 2010, 17:09

Die Beleuchtung ist ohne Reflektoren.

Die Bepflanzung mittlerweile aufgestockt. (deutlich aufgestockt)

Mein weiterer Besatz?

Ich habe mittlerweile einen 5. Black Molly eingefügt, weil der 4. von den ersten drei nicht so wirklich aufgenommen wurde.

Aber ansonsten guck ich mir das jetzt erstmal so an. Ist viel Raum für die Fische. (Ich habe kurzzeitig noch an 2 weitere Kongowelse gedacht, dazu bräuchte ich aber mehr Ruckzugsräume für die Kongowelse, glaub ich)

Achso. Und dann hab ich, weil sich die Schnecken in meinem Aquarium so rasant vermehrt haben, 5 von diesen Raubschnecken "Helenas" eingesetzt. Die sind jetzt ne Woche drin - von denen brauch ich aber, denk ich, mehr.

Für was ist ne Rückwand wichtig?
(nur für die Optik?)

7

Donnerstag, 22. Juli 2010, 21:13

Hallo Frank,

nachträglich noch alles Gute zum Geburtstag =)
Laß es bei den fünf Helenas, irgend wann gibt es ja Nachwuchs. Wenn du zuviel rein setzt ist die Schneckenplage weg und was willst du dann füttern ?(
Mit einer Rückwand bekommt das Becken eine optische Tiefe und die Farben von Pflanzen und Fischen wird intensiver, ist aber Geschmackssache ;)
Wie wär`s mit einem aktuellen Bild :]


Social Bookmarks