Lieber Besucher, herzlich willkommen bei: ZFV-Forum.de: Das große Aquaristikforum! . Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Dienstag, 1. Dezember 2009, 18:30

Aquariumsneuling braucht Hilfe

Hallo "Aquariumsgemeinde" :-)

Ich bin brandneu dabei, habe aber bereits einen Haufen Fragen...

Mein Mann und ich bekamen vor 3 Monaten ein Nanoaquarium geschenkt. Nach Anleitung eines Freundes haben wir uns zunächst um den richtigen Sand und die passenden Wasserwerte gekümmert, gingen dann zu Pflanzen über und wollten demnächst die ersten Tier bei uns willkommen heissen. Unser PH Wert sollte zuerst noch sinken, der lag bis dato bei 7,5.

Mit Co2 Tabletten haben wir zuletzt das Wasser verbessert, als plötzlich bräunlicher Schlick auf sämtlichen Pflanzen und Steinen auftauchte. Aber nicht nur das - Gestern fanden wir eine winzig kleine Schnecke. 8o

Diese kleine Schnecke lebt und ist soweit ich das beurteilen kann recht glücklich. Sie frisst munter den Schlick von den Pflanzen und kriecht sich von Blatt zu Blatt. Heute Morgen dann die nächste Überraschung-eine weiter winzige Schnecke.

Nun sind wir etwas ratlos, denn mit "Babies" haben wir so schnell nicht gerechnet. Wir haben keine Ahnung, was für Schnecken das sind. Noch sind sie durchsichtig, haben aber beide runde Häuschen mit einer Menge schwarzer Punkte. Ansonsten haben sie einen hellen Körper.

Die nächste Frage, die wir uns stellten-wenn es jetzt zwei sind-könnten da irgendwo noch mehr sein?

Dazu haben wir 3 Hinweise:

Ich habe an der Wasseroberfläche 2 Blätter gefunden die, warum auch immer, Wurzeln gebildet haben die letzten Tage. An den Blättern sind kleine schwarze Pünktchen die etwa halb so gross wie ein normaler Stecknadelkopf und in einer gallertartigen Hülle verpackt sind.

Auf dem Garnelenkies liegt hinten ein kleines Häufchen vieler kleiner, weisser Fäden. Dahinter eins, das aussieht wie Schimmel auf einem Brot. Ein völlig weisser, leicht pelziger Haufen. Schimmel kanns aber eigentlich nicht sein.

Kann irgendwas davon mit den Schnecken zu tun haben?

Hat jemand eine Idee was für Schnecken wir haben?

Haben wir irgendwas falsch gemacht?

Danke schon mal für eure Hilfe!

Sophie

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Schneckenrennen« (1. Dezember 2009, 18:37)


2

Dienstag, 1. Dezember 2009, 18:38

Hi,

zu den Schnecken lies mal hier: http://www.welse.net/SEITEN/schnecke.htm

Der braune Schlick sind wahrscheinlich Kieselalgen, die sind völlig normal beim Einfahren.

Die weißen Fäden können, wenn sie sich nicht selbst bewegen, Bakterienkolonien sein, auch nichts ungewöhnliches. Google mal nach "Bakterienrasen".

Kennt ihr schon Seiten mit Infos über die Auqaristik? Über die Basics? Habt ihr ein.zwei Bücher?
Wenn ja, welche?

Während das Becken einfährt bitte noch keine Tiere einsetzen und brav ein bisschen Wissen anlesen. :]

LG Paula

3

Dienstag, 1. Dezember 2009, 18:51

Mahlzeit,

dann fangen wir mal an.

Schnekcne, Blasenschnecken oder Spitzschlammschnecken. Sind nicht schlimm, habt ihr Euch mit den Pflanzen eingeschleppt. Sind auch bestimmt noch mehr da, wenn nicht werden sie sich noch vermehren.

Das mit dem Schimmel kann mal passieren. Einfach raus nehmen.

Die weißen Fäden hat Paula schon angesprochen.

Die Blätter die Wurzeln bilden, sehen wie genau aus?

Gruß

Thorsten
Unser Web Home Die Potschiens.de

4

Dienstag, 1. Dezember 2009, 18:52

Zitat

Während das Becken einfährt bitte noch keine Tiere einsetzen


Das AQ läuft doch nun schon knapp drei Monate, oder?

Habt ihr schon mal irgendwelche Wassertests ausser pH-Messung gemacht?
Die CO2-Tabletten werden euch auf Dauer arm machen... Wie habt ihr den pH-Wert gemessen?

5

Dienstag, 1. Dezember 2009, 19:09

Vor drei Monaten haben sie das Becken geschenkt bekommen. Ich hoffe mal, daß es noch nicht ganze drei Monate mit Einrichtung steht, denn dann würden mich die Bakterien irritieren. Hab deshalb einfach mal vorausgesetzt, daß es noch nicht so lange läuft.
Sophie, seit wann steht es mit Pflanzen?

LG Paula

6

Dienstag, 1. Dezember 2009, 21:11

RE: Aquariumsneuling braucht Hilfe

Dann antworte ich mal...Zunächst-ich würde euch gerne Fotos schicken, aber ich warte noch auf ein Makro Ojektiv für meinen Fotoapparat-ohne erkennt man nämlich nicht viel.

Das Becken ist inzwischen fast 2 Monate in Betrieb. Wir haben uns natürlich davor schon mal etwas eingelesen, wollten uns aber noch intensiver mit der Literatur befassen, sobald die Wasserwerte stimmen (wir messen regelmässig). Und selbstverständlich würden wir, bevor wir nicht rundum informiert sind und alle Werte stimmen auch keine Tiere ins Aquarium setzen.

Diese ganzen "Auffälligkeiten" begannen übrigens erst, als die Wasserwerte sich langsam normalisierten. Davor war das Becken glasklar und rein.

Ich gehe davon aus, dass Pflanzen, erhöhte Temperatur plus besserer Nitritwert zur Bildung der Algen geführt hat.

Dennoch erstaunt mich, dass die Schnecken sich wohlfühlen, sind wohl recht robust.

Um die Wasserwerte aufzubesser haben wir neben CO2 Tabletten auch Mandelbaumblätter verwendet.

Der Weisse "Flaum" hat sich übrigens inzwischen über die weissen Fäden gelegt. Die sind tatsächlich einfach starr. Wir werden jetzt beides aus dem Becken heben.


Zu Anfangen sahen die Werte wie folgt aus:

KH: 8 dH
GH: 12 dH
pH: 8
No2: 0,3mg
CO2: 2,4 mg

Temperatur: 20 Grad


Inzwischen sieht es so aus:

KH: 9 dH
GH: 12 dH
pH: 7,5
No2: < 0,3mg
Co2: 9 mg

Temperatur: 24 Grad

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Schneckenrennen« (1. Dezember 2009, 21:12)


7

Dienstag, 1. Dezember 2009, 21:29

hallo,
und wann begannen diese auffälligkeiten?
und seit wann nutzt ihr co2 tabletten?
Jeder Tag ist 24h lang, aber unterschiedlich breit ...

8

Dienstag, 1. Dezember 2009, 21:30

Die Auffälligkeiten begannen vor einer Woche, als wir mit den CO2 Tabletten begannen.

9

Dienstag, 1. Dezember 2009, 21:32

* Möööp *

Dann würde ich das Zeug mal schnellstens absetzen und schauen, ob es besser wird...

10

Dienstag, 1. Dezember 2009, 21:36

jep.....
kleinen wasserwechsel machen...
2 tage warten...
kleinen ww...
und die co2 an jemand veschenken den ihr nicht leiden könnt...
in zukunft..."hilfsmittel" weglassen..:-)
Jeder Tag ist 24h lang, aber unterschiedlich breit ...

11

Dienstag, 1. Dezember 2009, 21:38

Um mal meine Neugier zu befriedigen? Welche Tabs sind's denn? Die von Se*a?

12

Mittwoch, 2. Dezember 2009, 02:40

Also dann setz ich die Tabletten erstmal ab. Allerdings dachte ich der Co2 Wert müsse besser werden, daher hielt ich eine dahingehende Massnahme für angebracht. ich wäre ja für ein Co2 Komplettset für Nanobecken von der grossen Firma mit D ;-) gewesen, aber das war meinem Herrn Gemahl zu teuer, ohne die sichere Bestätigung, dass es auch wirklich etwas bringt. Also habe ich in der Not Tabletten von San*pl*nt gekauft.

Ich will doch nur ein optimales Klima für die Tiere schaffen... ;(

13

Mittwoch, 2. Dezember 2009, 06:29

Guten Morgen,

eine kleine Zwischenfrage:
Hab ich das jetzt richtig verstanden:
Du hast das Becken nur mit Sand und Wasser einfahren lassen... und DANN die Pflanzen eingesetzt? Seit wann sind denn die Pflanzen drinne?


Sieh das ganze Becken als Biotop, das sich mit Wasser, Pflanzen und letztendlich den Tieren selbst bedingt. Was natürlich nicht heißen soll, dass du die Fische nu gleich heute zwecks Komplettierung holen sollst 8)

Sanfte Grüße von der Heike

112-l-AQ:
14 Schrägschwimmer, 10 Blutsalmler, 1 Albino-Antennenwelsbock, 2 Corydoras panda, 2 Corydoras Schwartzii


Meine "andere Seite"

und noch eine "andere Seite" von mir

Social Bookmarks